Zgomot metalic pornire “18 Honda Civic X 1.5 Turbo

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • cristian1986
    replied
    Multumesc pt raspuns. La mine se aude un zornait metalic...la tine pe filmare nu se aude sau nu il identific...Problema este ca acum de cand a dat frigul nu se mai aude ceea ce este ciudat...

    Leave a comment:


  • closchkutza
    replied
    Asa se aude la mine motorul la pornire la rece: https://youtu.be/mOhXhrnRARk
    Erau 17 grade in parcarea subterana, motorul nepornit de 12h. Uleiul, 0W20 OE, 31.500km
    Last edited by closchkutza; 30-11-19, 14:38.

    Leave a comment:


  • cristian1986
    replied
    Revin cu un update. De cand a scazut temperatura de afara dimineata...aproximativ 2-3 grade nu se mai aude zgomotul. In schimb dupamasa pe la 9 grade se aude. Nu stiu ce sa mai cred...Aveti vreo idee ce ar putea fi?

    Leave a comment:


  • aalex691
    replied
    Am citit pe un forum in state ca mai toti au problema asta. La unii a disparut cand au schimbat uleiul(cu 5w30 parca era), la altii nu.

    Leave a comment:


  • closchkutza
    replied
    Ulei prea subtire? pe bune?

    Leave a comment:


  • cristian1986
    replied
    Si eu am zis ca o sa astept pana la prima revizie sa vad daca se schimba ceva...ciudat este ca pana pe la 2000 de km nu s-a auzit...cauze am inteles ca pot fi multiple...de la ulei prea subtire, filtru ulei defect, intinzator lant distributie defect...Ce mi se pare ciudat este ca dealerul spune ca e normal sa se auda ca este distributie pe lant si face asa pana isi trage lantul ulei...dar pana la 2000 de km de ce nu a facut niciun zgomot?🙂

    Leave a comment:


  • bobescu25
    replied
    Surprinzător dar a dispărut zgomotul la pornirea la rece, nu īmi dau seama momentul cānd, dar aprox cu scăderea temperaturii și cu primul service, la 9400 km-acum am 10400.

    Leave a comment:


  • windir
    replied
    Nici eu nu am acel zgomot metalic dinspre motor.Ascult de fiecare data la pornire si este ok. !

    Leave a comment:


  • Co5min
    replied
    Nici la mine nu se aude acel sunet metalic. Verificat azi dimineata, la pornire.

    Leave a comment:


  • closchkutza
    replied
    La mine nu se aude nimic. La a vecinului meu (2017) se aude ceva sunet metalic insa nu mereu ( ca si cum ar vibra ceva).

    Leave a comment:


  • XtotheZ
    replied
    Si la mine la fel..din prima zi

    Leave a comment:


  • mmihai
    replied
    ar putea fi asta - dar e valabil doar in SUA - https://static.nhtsa.gov/odi/tsbs/20...08881-9999.pdf

    Leave a comment:


  • cristian1986
    replied
    Va multumesc tuturor pt raspunsuri. Oare nu ar trebui sa insistam la dealeri sa rezolve problema pe garantie? Parca totusi nu as lasa-o asa...

    Leave a comment:


  • BBR91
    replied
    Da suna cunoscut. 1.5 CVT. Probabil vreo patina sau intinzator hidraulic. Apa, paie si bataie, nu-ti bate capul. Nu abuza de ea cat e rece motorul si in rest stai fara griji.

    Leave a comment:


  • GeKados
    replied
    La fel si la mine (1.5 manuala) din prima zi.

    Leave a comment:

Working...
X