Zgomot metalic pornire “18 Honda Civic X 1.5 Turbo

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • #16
    Ulei prea subtire? pe bune?

    Comment


    • #17
      Am citit pe un forum in state ca mai toti au problema asta. La unii a disparut cand au schimbat uleiul(cu 5w30 parca era), la altii nu.

      Comment


      • #18
        Revin cu un update. De cand a scazut temperatura de afara dimineata...aproximativ 2-3 grade nu se mai aude zgomotul. In schimb dupamasa pe la 9 grade se aude. Nu stiu ce sa mai cred...Aveti vreo idee ce ar putea fi?

        Comment


        • #19
          Asa se aude la mine motorul la pornire la rece: https://youtu.be/mOhXhrnRARk
          Erau 17 grade in parcarea subterana, motorul nepornit de 12h. Uleiul, 0W20 OE, 31.500km
          Last edited by closchkutza; 30-11-19, 13:38.

          Comment


          • #20
            Multumesc pt raspuns. La mine se aude un zornait metalic...la tine pe filmare nu se aude sau nu il identific...Problema este ca acum de cand a dat frigul nu se mai aude ceea ce este ciudat...

            Comment


            • #21
              Salutare tuturor,

              Ieri am facut prima revizie la 6100 de km. Dupa efectuarea reviziei zgomotul este inca prezent la pornire...Am stabilit cu seful de service sa le trimit cateva filmulete cu diverse porniri la rece atat cu capota ridicata cat si cu capota inchisa pt a fi trimise mai departe la importator pt o parere.. ceva ..ce este de facut...Va tin la curent ce raspuns voi primi. O zi faina

              Comment


              • #22
                Originally posted by closchkutza View Post
                Asa se aude la mine motorul la pornire la rece: https://youtu.be/mOhXhrnRARk
                Erau 17 grade in parcarea subterana, motorul nepornit de 12h. Uleiul, 0W20 OE, 31.500km
                Si la mine se aude la fel ca la closchkutza, inca din prima zi. Tocmai am trecut de 1000km.

                Din cate am aflat, dupa multe sapaturi, nu pare a fi o problema si nu cred ca vrei sa ti-o demonteze / monteze degeaba.

                Comment


                • #23
                  Ce se aude la mine, ca nu m-am prins? Tocmai, ca la mine nu se aude nimic suspect.

                  Comment


                  • #24
                    Originally posted by closchkutza View Post
                    Ce se aude la mine, ca nu m-am prins? Tocmai, ca la mine nu se aude nimic suspect.
                    Exact!

                    Comment


                    • #25
                      Salut!
                      Eu am masina din Iulie 2017. La o saptamana dupa ce am luat-o am fost īn zona Bran-Moeciu, unde dimineata la 17 grade am auzit acest zgomot.
                      Eu am observat ca e un interval de temperatura ambianta, īn care zgomotul se manifesta.
                      La temperaturi de iarna, negative sau putin peste zero, nu se aude, ca atunci porneste īn alt regim.
                      Ca fiecare dintre voi m-am ingrijorat, am trimis mail-uri, am vorbit cu mecanicii și inginerii de service.
                      @Gecados chiar i-a pus sa porneasca toate masinile din showroom -> la toate zgomotul se manifesta.

                      Asa ca m-am linistit/blazat, probabil ca asa e construit motorul.

                      Comment


                      • #26
                        Confirm: toate faceau la fel.
                        am ajuns la 47.000 km; zgomotul prezent in continuare...dar masina merge f bine. Deci nu cred ca ai de ce sa iti bati capul in continuare. Daca e sa crape, o sa crape. Eu personal nu am gasit nici un caz (inclusiv pe forumurile din US) la care dupa schimbari de piese si etc sa dispara zgomotul de "aranjare a suruburilor la pornire" ).

                        Comment

                        Working...
                        X