Zgomot metalic pornire “18 Honda Civic X 1.5 Turbo

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • Zgomot metalic pornire “18 Honda Civic X 1.5 Turbo

    Salutare, Bine v-am gasit! Deoarece este primul meu post imi cer scuze daca gresesc cu ceva. Masina mea este o Honda Civic Sport Plus 1.5 Turbo CVT. Am si eu o problema care se manifesta in felul urmator...la pornire dupa ce masina sta un timp mai indelungat (cateva ore) se aude un zgomot metalic...ca un zdranganit care dispare dupa maxim 1 minut. Am presupus ca este vorba de ceva de la distributie...intinzator...lant ceva...am dus masina la Radacini Brasov caci de acolo este cumparata masina si dupa verificari mi s-a spus ca totul e in regula...ca e vorba de lantul de distributie care e zgomotos pana isi trage ulei. Imi puteti spune va rog daca mai are cineva aceasta problema? Nu cred ca este normal acest zgomot tinand cont ca aproape 2000 km nu s-a auzit. Masina are acum 3300 km. Va multumesc!
    Last edited by hondatu; 22-11-19, 16:07.

  • #2
    Salut și bine ai venit. Eu sunt posesor de civic 2019 1.5 cvt, cu 10.000 km și am zgomotul acela de la īnceput, dealerul a spus că e normal. La mine se manifesta după fiecare pornire la rece, dar dispare imediat cānd scot din P și bag in R sau D. Am făcut și primul schimb de ulei la 9900 km și la fel, bănuiesc că este ori de la cvt ori de la distributie.
    Last edited by bobescu25; 07-11-19, 23:31.

    Comment


    • #3
      Salut, confirm si eu. Acelasi zgomot inca din ziua 1, disparea la cuplarea cutiei in viteza. Cel mai sigur e din cutie. Vedem daca dispare dupa primul schimb de ulei din cvt, mai am vreo 20k km pana atunci.

      Comment


      • #4
        Am reusit sa uploadez pe youtube un filmulet cu zgomotul. Asa se aude si la voi? Multumesc
         

        Comment


        • #5
          La fel se aude si la mine, cutie manuala...

          Comment


          • #6
            La fel si la mine (1.5 manuala) din prima zi.

            Comment


            • #7
              Da suna cunoscut. 1.5 CVT. Probabil vreo patina sau intinzator hidraulic. Apa, paie si bataie, nu-ti bate capul. Nu abuza de ea cat e rece motorul si in rest stai fara griji.

              Comment


              • #8
                Va multumesc tuturor pt raspunsuri. Oare nu ar trebui sa insistam la dealeri sa rezolve problema pe garantie? Parca totusi nu as lasa-o asa...

                Comment


                • #9
                  ar putea fi asta - dar e valabil doar in SUA - https://static.nhtsa.gov/odi/tsbs/20...08881-9999.pdf

                  Comment


                  • #10
                    Si la mine la fel..din prima zi

                    Comment


                    • #11
                      La mine nu se aude nimic. La a vecinului meu (2017) se aude ceva sunet metalic insa nu mereu ( ca si cum ar vibra ceva).

                      Comment


                      • #12
                        Nici la mine nu se aude acel sunet metalic. Verificat azi dimineata, la pornire.

                        Comment


                        • #13
                          Nici eu nu am acel zgomot metalic dinspre motor.Ascult de fiecare data la pornire si este ok. !

                          Comment


                          • #14
                            Surprinzător dar a dispărut zgomotul la pornirea la rece, nu īmi dau seama momentul cānd, dar aprox cu scăderea temperaturii și cu primul service, la 9400 km-acum am 10400.

                            Comment


                            • #15
                              Si eu am zis ca o sa astept pana la prima revizie sa vad daca se schimba ceva...ciudat este ca pana pe la 2000 de km nu s-a auzit...cauze am inteles ca pot fi multiple...de la ulei prea subtire, filtru ulei defect, intinzator lant distributie defect...Ce mi se pare ciudat este ca dealerul spune ca e normal sa se auda ca este distributie pe lant si face asa pana isi trage lantul ulei...dar pana la 2000 de km de ce nu a facut niciun zgomot?🙂

                              Comment

                              Working...
                              X