Acumulatorul masinii - probleme?

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • salutare tuturor.

    Bateria mea Varta Blue 60 AH a murit la sfarsit de Ianuarie, cand a fost gerul cel mare (avea 6 luni). A stat masina nemiscata 8 zile (pana ce m-am mobilizat sa o deszapezesc) si cand am incercat s-o pornesc... nici macar nu se mai descuia din telecomanda.
    Nu se aprindea nici macar un bec in bord, nimic! Nu aveam un multimetru la indemana sa vad voltajul.

    Am vorbit cu cei de la garantii si au luat bateria, au incarcat-o si cica e buna, retine curent. La vreo 2 zile dupa ce mi-au adus-o (avea 12.8 V) si folosita zilnic pe drumuri scurte prin oras, parea iar mai slaba. Am verificat si are 12.2 V deci ceva o descarca.
    Buuuun, m-am apcuat de masurat si consumul in stand-by este de 220 mA - foarte mare. Am lasat-o cu multimetrul asa cam 10 minute si am observat chiar ca la cateva secunde (cam 10) consumul creste la 370 mA pentru o secunda si apoi scade iar la 220. Alternatorul baga cam 14.4 (~14.7 la turatii mari) si cam 14.2 cu consumatori porniti (AC, faruri si audio) deci e ok.
    Am vazut ca mai sunt cativa soferi aici cu acest consum pe CL7 executive. Mentionez ca de cateva luni nu imi mai merge modului de bluetooth (nu se intampla nimic cand apas pe butoanele de pe volan).

    Am luat aparatul de masura si m-am apucat de treaba. Cu el conectat, am scos fiecare siguranta in parte sa vad care circuit e buclucas. Am descoperit ca acest consum vine de la "interior lighing". Siguranta e una de 10A, in tabloul de sub volan, a 6-a din stanga pe al 3-lea rand (cel mai de jos). Cu siguranta scoasa, consumul e sub 10 mA
    Chestia e ca am incercat sa opresc toate becurile din tavan, adica sa nu le las pe auto dar fara niciun rezultat. Becul de deasupra banchetei din spate nu functioneaza si ma gandesc ca poate are vreun scurt.

    O sa incerc sa inlocuiesc becul. Ma gandeam ca un alt factor ar putea fi oglinda (optiunea de heliomare) desi este foarte improbabil.
    Revin dupa ce verific si astea.

    Toate cele bune.
    '07 Honda Accord DOHC 2.0 i-VTEC, M/T, Executive, Indigo Blue Pearl

    Comment


    • Bravo Donny, in sfarsit cineva a luat "taurul de coarne", eu imi propusesem s-o fac cand se mai incalzea afara. Chiar sunt foarte curios care-i cauza consumului.
      -------------------
      There is no point of having if you can't share.

      Comment


      • Pun aici si diagrama sigurantelor din interior


        si aici un extract din manual cu toate sigurantele si locatiile lor +cum se deschida capacele. Sa nu mai pierdeti si voi timpul

        https://www.dropbox.com/s/9tp73kjbxd...%20extract.pdf
        '07 Honda Accord DOHC 2.0 i-VTEC, M/T, Executive, Indigo Blue Pearl

        Comment


        • Daca am timp incerc deseara sa caut in scheme ce consumatori sunt legati de acea ramura.
          Honda Accord - 2006 2.0 Executive

          Comment


          • In sfarsit am reusit sa caut, uitati ce am gasit.
            Unde am evidentiat in rosu tine de siguranta 6 si cam se pupa cu partea de interior lights , care e siguranta nr 6:

            Click image for larger version

Name:	DiagramaSiguranta10.jpg
Views:	1
Size:	52.1 KB
ID:	717464

            Cert e ca trebuie pus mana pe multimetru si sapat. Spre bucuria mea eu inca nu am problema asta .... si sper sa ramana asa. Daca aveti nevoie de ceva masuratori sa fac, pentru comparare ... ma pun la dispozitie.

            LE: vad ca sa uploadat in rezolutie mica ... cine doreste o trimit pe ce cu rezolutie ok , in privat. Sau eventual cautati dupa "Accord_2003_2004_2005_2006" ... netul este mare.
            Honda Accord - 2006 2.0 Executive

            Comment


            • Am verificat azi, cu siguranta a 6-a din stanga pe al 3-lea rand (cel mai de jos) scoasa consumul in stand-by scade la 6 mA. Initial am vrut sa deturnez consumatorii de pe aceasta siguranta pe cea de la bricheta (pusa pe acesorii) insa am observat ca sistemul audio isi pierde setarile, prin urmare am lasat cum era.
              ex. Accord CL7 Executive 2,0 M/T Arctic Blue Pearl

              Comment


              • Atasez inca odata , dar sub forma de pdf :

                schemaFuse6.pdf
                Honda Accord - 2006 2.0 Executive

                Comment


                • intre timp eu am verificat scoaterea becului si oprirea oglinzii inainte de oprirea motorului.
                  Tot acelasi consum.
                  Acum observ din schema atasata ca oglinda nu pare a fi pe acest circuit oricum...

                  Ramane acum doar de verificat fiecare beculet. Poate vreunul mic sta aprins tot timpul...
                  '07 Honda Accord DOHC 2.0 i-VTEC, M/T, Executive, Indigo Blue Pearl

                  Comment


                  • Īn portbagaj?

                    Comment


                    • vazand schema de la wolfy, ma indoiesc. cel din portbagaj e de 5W ceea ce inseamna un consum mai mare de 0.15-0.2 amperi.
                      Cautam ceva pe la 2-3W si eu banuiesc ca e o luminile de la oglinzile din parasolare. Poate s-a stricate mecanismul care la face sa se opreasca cand e inchis capacul. Iar cu el inchis, nu se vede.

                      e doar o teorie acum.
                      verific maine, probabil.
                      '07 Honda Accord DOHC 2.0 i-VTEC, M/T, Executive, Indigo Blue Pearl

                      Comment


                      • Nu stiu cat e de corecta schema de mai sus din moment ce nu apare ca fiind legat pe siguranta in cauza si sistemul audio... As face un strap de pe respectivul slot pe siguranta de la bricheta (care nu are curent in stand-by) si as rezolva problema. Insa nu-mi convine ca sistemul audio sa se reinitializeze la fiecare pornire a masinii.
                        ex. Accord CL7 Executive 2,0 M/T Arctic Blue Pearl

                        Comment


                        • Am verificat si becurile se opresc. Am incercat insa si sa le scot complet si tot acelasi consum.
                          Daca tot eram acolo, am scos toate becurile (plafon, parasolare, torpedou) si nu a scazut deloc consumul.
                          Problema e mai complicata, se pare. Poate un releu sau ceva.

                          Bateria mea e acum la 11.98 - 12.01 volti. A fost incarcata acu' 2 saptamani...

                          Sent from my GT-N7100 using Tapatalk
                          '07 Honda Accord DOHC 2.0 i-VTEC, M/T, Executive, Indigo Blue Pearl

                          Comment


                          • Originally posted by Wolf-man View Post
                            Nu stiu cat e de corecta schema de mai sus din moment ce nu apare ca fiind legat pe siguranta in cauza si sistemul audio... As face un strap de pe respectivul slot pe siguranta de la bricheta (care nu are curent in stand-by) si as rezolva problema. Insa nu-mi convine ca sistemul audio sa se reinitializeze la fiecare pornire a masinii.
                            Vrei sa o pun si pe cea care are leagatura si cu sistemul audio ?

                            LE: am mai pus si aici ceva scheme , la cererea unui coleg:

                            http://www.hondafan.ro/forum/showthr...l=1#post500724
                            Last edited by wolfydRg; 22-02-14, 20:28.
                            Honda Accord - 2006 2.0 Executive

                            Comment


                            • Salutari ,
                              ma numar si eu printre norocosii care au acceasta problema .
                              Sunt deja la al doilea acumulator cumparat in mai putin de un an, masina asta mananca acumulatorii mai ceva ca benzina.
                              Un recall din partea Honda s-ar impune pe aceasta problema, destul de comuna la accest model.
                              Bafta celor care se pricep in solutionare problemei.

                              Daca scot sigurant nr 6 ce nu mai merge?
                              Danyut 36 TOI

                              Comment


                              • La prima vedere plafonierele, lumina din portbagaj si sistemul audio.

                                @wolfydRg : Merci!
                                ex. Accord CL7 Executive 2,0 M/T Arctic Blue Pearl

                                Comment

                                Working...
                                X