Probleme pornire si acceleratie CL9

Collapse
X
  • Filter
  • Time
  • Show
Clear All
new posts

  • Probleme pornire si acceleratie CL9

    Salut!

    Poate s-a mai confruntat cineva cu problema asta si ma poate ajuta: in timp ce mergeam in concediu pe Valea Prahovei, urcand pe la Paraul Rece am observat ca masina nu mai urca in ture, se ineaca iar cand stateam in coloana mai murea motorul. Este vorba de un Accord CL9 cu cutie automata din 2007. Dupa ce murea motorul il porneam greu, dar intr-un final pornea si reuseam sa merg pana cand se oprea iar. La un moment dat am oprit 10 min intr-o benzinarie, dupa care a mers destul de bine inca 10 km pana in Sinaia unde am facut o pauza mai lunga. Ulterior am mers fara probleme pana la destinatie.
    Am remarcat ca se aude un zgomot din spate, ca un telefon care vibreaza, banuiesc ca era pompa de benzina, nu cred ca e normal sa faca asa - initial chiar credeam ca e un telefon.
    Cu vreo 50km inainte sa se manifeste problema, am facut plinul de la un Rompetrol, posibil sa fie calitatea benzinei?
    Vreo idee, sugestie? Azi incerc sa fac o diagnoza la un service in zona. Honda Ploiesti are rezervari pana saptamana viitoare.

  • #2
    Cata benzina mai aveai in rezervor cand ai facut plinul? Daca erai aproape gol si ai facut plinul sunt mai mult ca sigur ca e de la gunoiul de benzina romaneasca. Nu am fost fan Lukoil, dar cu placere pot spune ca pun 98-ul lor si merge de rupe. Descoperirea e recenta, recunosc, dar nu se compara. Mai ales daca pui in weekend au promotia cu pretul identic cu 95. Chiar si asa... Incearc sa scapi de Rompetrol-ul pus si baga jumatate de rezervor de EctoPlus Sport 98.
    Totodata e posibil sa fi prin ceva mizerie. Daca nu se manifesta din nou si cu alta benzina, stai calm.
    '09 Honda Accord CU2 Type S A/T
    ex. '10 Honda Civic Type S 1.8 i-VTEC M/T
    ex. '09 Honda Accord CU1 Exec A/T

    Comment


    • #3
      Era cam un sfert de rezervor ramas. De obicei fac plinul cand mai e putina benzina. Ar trebui sa schimb si filtrul dupa intamplarea asta banuiesc. Ma nelinisteste zgomotul ala de la pompa, o sa verific daca se mai aude azi, cand merg la service pt diagnoza. La bord nu e nimic aprins.

      Comment


      • #4
        Am fost la diagnoza, nicio eroare. Evident, problema nu s-a manifestat cat am fost acolo si nici cand a facut necanicul o tura cu ea. Deci, probabil benzina proasta, o sa caut s-o consum si sa incerc cu Lukoil de 98 la pret de weekend.
        Multumesc pentru sfaturi T-Bone.

        Comment


        • #5
          Nu luati benzina de 98 decat de la pompe de unde stiti ca se cumpara frecvent.
          Nu sunt multi clienti pentru sortimentul asta si benzinariile o comanda rar, deci de regula mai au putina "pe fund" si veche pe deasupra.
          Accord CL9 Type S CB 600 FA Hornet

          Comment


          • #6
            La drumul de intoarcere n-am mai avut probleme, dar am mers si cu A/C-ul oprit in mare parte din drum. Am avut impresia ca A/C-ul a contribuit cumva la problema.
            Am vrut sa alimentez cu benzina de 98 de la Lukoil, dar am realizat ca nu toate pompele Luk au o astfel de benzina, asa ca pana la urma tot din aia de 95 am luat. Ramane sa monitorizez in continuare situatia.

            Comment

            Working...
            X