yobit yobit.net hitbtc digifinex
Probleme functionare motor CL7 K20Z2 - Hondafan

Probleme functionare motor CL7 K20Z2

Collapse
X
  • Filter
  • Time
  • Show
Clear All
new posts

  • #16
    Deci, a fost nevoie de o resetare (poate au fost mai multe erori si prin resetare au fost sterse, parerea mea)

    Comment


    • #17
      Salut tuturor.

      Se pare ca ce a fost mai rau s-a intamplat. ECU-ul a cedat conform cu atentionarea colegilor de forum cu privire la umiditatea si apa scursa pe el.
      Stiti cumva daca se potrivesc si alte P/N-re fata de cel inscris pe el? Mai are vreo sansa de reparare la felul cum arata?
      Attached Files

      Comment


      • #18
        Uita de adaptor din ala pt probleme de genul. Mergi la o reprezentanta honda si pune un tester honda.imposibil sa nu apara ceva acolo.
        Elm ul e bun pt chestii marunte.

        Trimis de pe al meu SM-G930F folosind Tapatalk

        sigpic

        Comment


        • #19
          Problema a fost rezolvata:

          Curatare circuite, refacerea celor oxidate si protejarea ECU-ului pentru umezeala.
          In paralel am comandat 37823 RBA 300 de la Casa Auto Iasi la 46 lei.

          Pe aceasta cale tin sa le multumesc lui Cristi si Cosmin de la Multibrand Auto Service Iasi pentru rapiditate si intelegere.

          PS1: Marti imi ajunge un alt ECU luat de pe o donatoare. Acesta il voi tine ca backup sau cine stie cine mai este la ananghie...
          PS2: Foarte greu gasesti PN: 37820-RBA-G21 CY-EH2579A. Asa ca cine nu si-a montat acel capacel de protectie, sa se gandeasca ca pentru 50 lei cheltuie cateva milioane bune.

          Sent from my SM-G965F using Tapatalk

          Comment


          • #20
            Cu ocazia asta am verificat și eu starea ecu-ului și deși mașina mea e din 2004 n-am găsit nici cea mai mica urma de rugina. Vroiam sa comand acea protecție dar dacă n-a ruginit pana acum nu cred ca va rugini de acum Óncolo.

            Comment

            Working...
            X