Ajutor! Nu mai porneste Honda Civic 5D 2,2 iCTDI

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • Ajutor! Nu mai porneste Honda Civic 5D 2,2 iCTDI

    AJUTOR FRATILOR.......am fost plecat din localitate si a sunat alarma pana sa dus bateria de tot.
    Problema a aparut cand am vrut sa-i dau curent,aveam curent peste tot dar cand apasam butonul de de pornire motor,se auzea un tacanit ca de "mitraliera" si luminile din bord clipeau.
    Daca a mai patit cineva asa ceva sau are idee de ce are va multumesc anticipat.
    HONDA civic 5D 2,2 iCTDI


    PS si eram asa multumit de ea
    Last edited by PanterA; 10-11-09, 18:37.

  • #2
    Pune curect de la alta masina sau ia bateria in casa si tine-o 12 ore la incarcat. Motorul diesel are nevoie de amperaj mare pentru a porni. Ai grija sa foloseste cabluri de curent bune, cat mai groase daca se poate altfel nu o pornesti tu asa de usor.
    Cresteri de putere Honda motorizari benzina si diesel.
    Civic TypeR FK2 '16 Milano Red | Jazz '05

    ex - Accord '06 CN1 |ex - Accord '02 Type-R | ex -CRX '92 DelSol VTI | ex - Accord '09 Tourer | ex - Type-R '07 Milano Red | ex - Honda S2000
    ex. Mitsubishi '12 EVOLUTION X TC-SST | ex. Mitsubishi '12 EVOLUTION X GSR | ex. Type-R '07 Time Attack car | ex. BMW '07 X3 X-Drive 35d

    Comment


    • #3
      Da' măcar nu ţi-a furat-o nimeni... De ce erai aşa mulţumit, de alarmă?

      Ce crezi că ar putea să aibă Ón afară de lipsă curent Ón baterie? Vezi să nu te apuci să o iei la Ómpins.

      Scuze dar chiar nu m-am putut abține!
      Honda Accord 2.0, Elegance, Blueish Silver

      Comment


      • #4
        Doc are dreptate, ai nevoie de cabluri groase si amperaj mare pentru un diesel. Cel mai usor o sa reusesti cu o baterie noua

        Comment


        • #5
          multumesc pt. sfaturi....intre timp am aflat ca-i mai greu sa pornesti un diesel de 2,2 de la un polo de 1,2,si am mai aflat ca tre' sa las 10-15 minute pana sa-i dau cheie.

          PS bineinteles ca nu de alarma eram asa de multumit ci de..........baterie

          Comment


          • #6
            Cand tacane si palpaie luminile, bateria inca nu e incarcata corespunzator. La diesel, fiind mai mare, tb avut rabdare daca incarci de la o benzinara.
            Ar fi cazul sa faci ceva cu alarma aia.

            Comment


            • #7
              Probabil ca ti-ai pus alarma de perimetru sau de soc. Poti sa dezactivezi modulele ca nu te ajuta cu nimic. Pentru vandalism nu te ajuta deloc, iar hondele nu se fura.
              07 Honda Accord 2.0 MT Black

              Comment


              • #8
                Cu grija, rabdare si cabluri groase merge pornita si cu ajutorul unui motor de mic litraj cum ar fi cel de 1.2L. Pornesti masina cu motorul mic si pui bateria in paralel cu a ta printr-un cablu serios, o lasi cateva minute sa prinda si bateria ta ceva curent apoi pui pe cineva sa o tureze in timp ce tu incerci sa o pornesti pe a ta. Astfel trebuie sa porneasca!
                sigpic
                http://www.hondafan.etp.ro/gallery/v/LauX_LauX_LauX/

                Comment


                • #9
                  Alarma trebuie sa se opreasca dupa o vreme (30 sau 60 de secunde) verifica setarile alarmei, si nu trebuie sa sune pana la epuizare.
                  Doar daca nu cunmva pornea regula, din cauze cum sunt senzorii de perimetru sau senzorul de soc mult prea sensibil reglat.
                  -------------------
                  There is no point of having if you can't share.

                  Comment


                  • #10
                    acum 2 ore dupa ce mi am terminat programul de lucru ma sui in masina dau cheie porneste normal dupa 10 sec moare motorul si nu a mai vrut sa porneasca acolo am lasat o
                    ...in inima mea sunt toate de Accord.

                    www.eRecenzii.ro

                    Comment


                    • #11
                      Originally posted by idmobb View Post
                      acum 2 ore dupa ce mi am terminat programul de lucru ma sui in masina dau cheie porneste normal dupa 10 sec moare motorul si nu a mai vrut sa porneasca acolo am lasat o
                      Am patit-o si eu la un Tico. Vezi cu carburatorul ala, e curatat? Jiglerele-s ok?

                      Comment


                      • #12
                        Verifica pompa de repriza de pe carburator daca sprituie benzina apoi vezi daca ai curent la fisele bujiilor (daca nu e ori bobina de inductie ori capacul de la delcou)
                        daca ai si curent si benzina si tot nu porneste, e ciudat
                        ......*** HD-08-EFK ***...... .. .....*** HD-12-DEE ***
                        ..........Daca ma claxonezi in trafic am sa iti spun ce a zis Clarkson despre masina ta !!!

                        Comment


                        • #13
                          Eu o porneam direct pe gpl din cauza ca nu am avut releu la pompa de benzina (pana acum o luna) a prins aer si nu mai baga benzina trebuia amorsata pt asta trebuia sa dau jos rezervorul azi de nevoie am facut-o. si a pornit azi destul de bine pe benzina dar imi baga prea multa benzina pe gaz nu vrea sa stea la renalti. e cam dichisit carburatorul asta prea multe vacumuri si furtunase egr etc. sper sa ii dau de cap. banuiesc sa s a defectat vreun releu la gpl. acum vreau sa fac sa mearga pe benzina ca tare frumos toarce motorul. pompa de benzina a fost schimbata de fostul proprietar dar a zis ca nu a e de honda nu mai stie ce fel de pompa , oare asta sa fie cauza ? sau releu sa fie dus ? sau infundat vreun furtul de la retur daca are asa ceva. cred ca imi iau bicicleta
                          Last edited by Mobb; 06-11-09, 18:14.
                          ...in inima mea sunt toate de Accord.

                          www.eRecenzii.ro

                          Comment


                          • #14
                            Precum zicea cineva mai sus .. verifica daca ai curent si apoi benzina . Am avut probleme cu a mea cu releul de pornire si cu toate ca avea curent nu venea benzina .Daca e pb. cu releul de pornire it-i ramane "check engine" aprins. Am schimbat releul si merge perfect de atunci . O alta pb am avut cu un civic care nu avea curent mai departe de delco-distributor . defapt delco-ul era de vina. Mai pot fi si sigurante de vina dar banuiesc ca le-ai verificat deja. Sa ars o data una tot pe civic cand am spalat motorul.
                            No signature

                            Comment


                            • #15
                              gata merge
                              ...in inima mea sunt toate de Accord.

                              www.eRecenzii.ro

                              Comment

                              Working...
                              X