Problema electrica

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • Problema electrica

    Buna. Sunt nou pe aici, dar daca cineva ma poate ajuta cu o problema la al meu civic. In timp ce goneam pe autostrada in jur la 120 km/h la un moment dat sa aprins becul ABS apoi EPS daca nu ma insel si apoi SRS iar toti indicatorii de bord au cazut, mi-am dat seama ca este problema electrica, am lasat-o sa curga singura in viteza a 5-a si la un moment dat a repornit, am observat ca daca depasesc 3100-3200 rotatii se intampla acest fenomen. Am oprit in parcare am turato la liber nimic, plec la drum merg ce merg apoi din nou aceeasi problema se aprind in bord beculete cade turometru vitezometrul, doar acceleratia ce mai functioneaza. Daca cineva ma poate ajuta. Multumesc

  • #2
    Cel mai probabil este o problema de la alternator - oricum trebuie sa mergi in service pentru o diagnosticare. Dupa cum descrii reiese ca motorul nu s-a oprit... sau a fost altfel?
    Honda Accord 2.0, Elegance, Blueish Silver

    Comment


    • #3
      Hm, e ciudata treaba si simptomele; nu neaparat sa fie de la alternator, mai ales ca pe liber n-a facut; eu am patit altceva, la modul ca in mers mi se opreau toate accesoriile, si motorul nu; am facut verificari peste verificari la aalrma, schimbat contact, nimic...nici un rezultat. A trecut de la sine; probabil ceva contact imperfect pe undeva.
      Sfatul meu sa mergi la un service (local) sa-ti faca o diagnosticare profi, nu e treaba doar de-o siguranta arsa sau ceva simplu.

      LE
      Scuze, acum am vazut ca esti in IT. Deci se schimba recomandarea cu Asko/Carpati, alege tu un dealer local
      BlackMagic
      Senior Member
      Last edited by BlackMagic; 08-01-12, 23:04.
      -------------------
      There is no point of having if you can't share.

      Comment


      • #4
        Salutare. Multumesc de sfaturi, chiar azi am luat-o putin la "ochi" si am descoperit ca borna de la masa era slabita o suceam usor asa ca am pus mana pe o cheie de 10 am desfacut am curatat un pic am pus la loc si am strans bine, am si dat o tura pe autostrada sa vad daca se mai intampla ceva si nimic, cu toate ca verificasem in tara si incarcarea si starea bateriei care erau ok.
        MTFK
        Junior Member
        Last edited by MTFK; 08-01-12, 21:27.

        Comment


        • #5
          As fi zis ca asta e eliminata din start, m-am gandit ca deja verificasei. Bine c-a fost doar atat, simplu.
          -------------------
          There is no point of having if you can't share.

          Comment


          • #6
            Salutare, revin din nou cu vechea problema dar de data asta nu am mai avut noroc, se pare ca era alternatorul de vina. Nu stiu cum de ma tinut pana in ziua cand trebuia sa ma intorc in RO, dupa 80 de km o crapat noroc ca am reusit sa ma intorc inapoi la vechea locuinta. Am comandat unul nou si asta o rezolvat toata problema si asa m-am racorit de 300 de euro, nu am gasit nici la SH. Pe viitor cei care intampina problema de genu 99% alternatorul, 1% sa fie un contact imperfect.

            Comment


            • #7
              Mi s-a ars becul care lumineaza butonul de rece cald, cine imi poate da o idee cum il pot schimba? Nu vreau sa ma bag fara sa stiu

              Comment

              Working...
              X